TOP财经 - 专业金融技术分析,正规股票配资平台推荐!
股票配资
股票配资
股票配资
当前位置:股票配资主页 > 股票配资 > 黑马股 > 黑马阻击涨停预警选股攻略

黑马阻击涨停预警选股攻略

发布时间:2020-02-22 16:36 作者:代萱 当前栏目:黑马股 文章来源:top金融

摘要:黑马阻击涨停预警选股 攻略,大部分散户不知道涨停阻击黑马股的方法,所以自然不知道如何去抓住黑马股了,但是看来下面这些攻略,想必大家都会有些心得了,下面一起看看相关的...

本文标题:黑马阻击涨停预警选股攻略

本文关键词:黑马阻击涨停预警选股,黑马阻击涨停预警选股攻

本文描述:黑马阻击涨停预警选股 攻略,大部分散户不知道涨停阻击黑马股的方法,所以自然不知道如何去抓住黑马股了,但是看来下面这些攻略,想必大家都会有些心得了,下面一起看看相关的

本文链接:http://iiebeijing.org/hmg/14805.html

黑马阻击涨停预警选股攻略,大部分散户不知道涨停阻击黑马股的方法,所以自然不知道如何去抓住黑马股了,但是看来下面这些攻略,想必大家都会有些心得了,下面一起看看相关的黑马阻击涨停预警选股攻略。

黑马阻击涨停预警选股攻略

股价为什么会涨停?涨停是主力资金运作的结果,源于主力资金的关照并大举介入。

涨停显示主力资金意图:

其一,别具一格的洗筹,先拉涨停,再连续打压洗筹;边拉涨停边洗筹;在涨停板上变化成交量进行洗筹;连续拉涨停再反手连续跌停洗筹。

其二,快速脱离成本区,拉涨停后一路扬升;连拉涨停脱离成本区;拉涨停后台阶式攀升脱离成本区。

其三,诱多涨停出货。

其四,引起投资者的注意,显示自身的实力,展露操作意向。

其五,加力吸筹或拔高建仓,强震荡吸货。

抓涨停板技巧:

1、从均线系统来说,中期均线60日均线走势渐渐趋于平缓,短期均线20日均线已经走平,有向上延伸的迹象。超短期均线10日均线和5日均线则呈现多头排列。

2、从K线形态来说,近期来是一组阴阳交替的整理型K线,十字和小锤子交替出现,说明多空双方的博弈已经渐渐失去方向。最后是一根小阴线,空头略占上风。

3、从成交量能来说,这个整理期间,成交量呈现为向右倾斜式缩量,而且缩量到了极致,地量结构非常明显,显示出卖盘稀少了、买盘不多的迹象。

4、从操盘指标来说,MACD指标已经在零轴下边金叉,冒出水平面,开始翻红。

实战狙击涨停2战法:

1、突破战法

A.上影线后,出现更大量拉出大阳线,突破上一日上影,该股会再上台阶。

B、形态上表现为长上影线+长阳回补包围的K线

C、短期5、10、20天均线等呈多头排列。

D.股价已经脱离底部,正处于上涨初期。

E.由于当天庄家一度拉高抢筹,所以日K出现较长上影线。

2、超短战法

特大的阳线出现超过了K线实体的上影,或者至少也有当日升幅的三四个点以上,那么在分时线尾盘跳水收盘的一瞬间则快速重仓抢入。次日开盘后,会直冲前日高点,或者再创新高,超短出局。

最后分享涨停起爆指标公式:

MV3:=EMA(V,3);

MA3:=EMA(C,3);

MV3角度:=ATAN((MV3/REF(MV3,1)-1)*100)*180/3.1416;

MA3角度:=ATAN((MA3/REF(MA3,1)-1)*100)*180/3.1416;

MV5:=EMA(V,5);

MA5:=EMA(C,5);

MV5角度:=ATAN((MV5/REF(MV5,1)-1)*100)*180/3.1416;

MA5角度:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;

MV10:=EMA(V,10);

M0:=EMA(C,10);

MV10角度:=ATAN((MV10/REF(MV10,1)-1)*100)*180/3.1416;

M0角度:=ATAN((M0/REF(M0,1)-1)*100)*180/3.1416;

强弱度:(MV3角度+MA3角度+MV5角度+MA5角度+MV10角度+M0角度)/6,COLORFFFFFF;

QBD:=CROSS(强弱度,50) and COUNT(强弱度>50,7)<=3;

启爆点:IF(QBD AND COUNT(QBD,4)=1,50,0),COLOR00FFFF,POINTDOT,LINETHICK0;

QBSJ:=BARSLAST(CROSS(强弱度,50));

操作区:IF(COUNT(COUNT(强弱度>0,3)>=1,QBSJ)>=QBSJ-1,3,0),COLORFF00FF,POINTDOT,LINETHICK0;

十九强:IF(强弱度>=80,80,0),COLOR0000FF,LINETHICK2;

选股:强弱度>=80 AND COUNT(强弱度>=80,5)=1,COLORFFFFFF,POINTDOT,LINETHICK0;

预备股:IF(强弱度>=70 and COUNT(强弱度>70,4)>=3 and CLOSE>=OPEN,30,0),COLOR00FF00,LINETHICK2;

GZQ:=BARSLAST(十九强 OR 预备股);

关注期:IF(BETWEEN(GZQ,0,9),GZQ,0),COLORFF00FF,POINTDOT,LINETHICK0;

黄金坑:IF(关注期 AND HHVBARS(C,3)=2 AND L

{以下设置副图显示方式}

脱离MA5:(L/MA(C,5)-1)*100,COLORFF9988,POINTDOT,LINETHICK0;

DRAWTEXT(十九强 AND 脱离MA5>=3.5,90,'←险'),COLOR00FF00;

STICKLINE(启爆点,0,50,0,0),COLOR00FFFF;

STICKLINE(启爆点,0,30,4,0),COLOR00FFFF;

DRAWTEXT(启爆点=50,50,'←启爆'),COLOR00FFFF;

STICKLINE(关注期,关注期*3,关注期*5,6,0),COLOR0000FF;

STICKLINE(关注期 and C

STICKLINE(操作区 and 强弱度>0,3,-3,10,1),COLORFF00FF;

STICKLINE(操作区 and 强弱度<0,3,-3,10,1),COLOR00FF00;

关于黑马阻击涨停预警选股,黑马阻击涨停预警选股攻:http://iiebeijing.org/hmg/14805.htmlTOP金融网就给大家讲解到这里,希望文章黑马阻击涨停预警选股攻略可以帮助到你,想了解更多财经相关知识资讯,可以关注TOP金融。

以上内容均来自互联网,如果侵权请联系本网站进行删除修改,股市有风险,投资需谨慎!以上内容仅做参考。

黑马阻击涨停预警选股攻略相关推荐:

上一篇:黑马股的特征有哪些?

下一篇:黑马涨停股怎么选?

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理删除。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

联系热线